
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>

<meta charset="UTF-8">

<!-- wp_header -->
<script>(function(html){ html.className = html.className.replace(/\bno-js\b/,'js'); if (html.classList) { html.classList.add( 'js' ); } else { html.className += ' js'; } })(document.documentElement);</script><title>Öt perc esély &#8211; Máté T. Gyula blogja</title>
<link rel='dns-prefetch' href='//matete.pestisracok.hu' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//matate.pestisracok.hu' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Máté T. Gyula blogja &raquo; hírcsatorna" href="http://matete.pestisracok.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Máté T. Gyula blogja &raquo; hozzászólás hírcsatorna" href="http://matete.pestisracok.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Máté T. Gyula blogja &raquo; Öt perc esély hozzászólás hírcsatorna" href="http://matete.pestisracok.hu/2017/02/19/ot-perc-esely/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/matete.pestisracok.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='themify-common-css'  href='http://matete.pestisracok.hu/wp-content/themes/funki/themify/css/themify.common.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://matete.pestisracok.hu/wp-content/plugins/easy-youtube-gallery/assets/lib/magnific-popup/magnific-popup.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-youtube-gallery-css'  href='http://matete.pestisracok.hu/wp-content/plugins/easy-youtube-gallery/assets/css/eytg.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://matete.pestisracok.hu/wp-content/themes/funki/style.css?ver=1.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='themify-media-queries-css'  href='http://matete.pestisracok.hu/wp-content/themes/funki/media-queries.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Anton&#038;subset=latin%2Clatin-ext&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='themify-skin-css'  href='http://matate.pestisracok.hu/wp-content/themes/funki/skins/minimal/style.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='themify-customize-css'  href='http://matete.pestisracok.hu/wp-content/uploads/sites/23/themify-customizer.css?ver=17.02.06.08.36.28' type='text/css' media='all' />
<script type='text/javascript' src='http://matete.pestisracok.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://matete.pestisracok.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://matete.pestisracok.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://matete.pestisracok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://matete.pestisracok.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ellopott olimpia' href='http://matete.pestisracok.hu/2017/02/18/ellopott-olimpia/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://matete.pestisracok.hu/2017/02/19/ot-perc-esely/" />
<link rel='shortlink' href='http://matete.pestisracok.hu/?p=204' />
<link rel="alternate" type="application/json+oembed" href="http://matete.pestisracok.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmatete.pestisracok.hu%2F2017%2F02%2F19%2Fot-perc-esely%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://matete.pestisracok.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmatete.pestisracok.hu%2F2017%2F02%2F19%2Fot-perc-esely%2F&#038;format=xml" />
			<script>
				jQuery(document).ready(function($){
					var script = document.createElement( 'script' );
					$(script).text("(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = '//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3&appId=';fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));");

					$("body").prepend(script);
				});
			</script>
			<!-- PressGraph Site Meta Tags -->
			<meta property="og:site_name" content="Máté T. Gyula blogja"/>
			<meta property="fb:admins" content="" />
			<meta property="fb:app_id" content="" />
			<!-- PressGraph Site Meta Tags -->

    						<!-- PressGraph Post Meta Tags -->
					<meta property="og:title" content="Öt perc esély" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="http://matete.pestisracok.hu/2017/02/19/ot-perc-esely/" />
					<meta property="og:image" content="http://matete.pestisracok.hu/wp-content/uploads/sites/23/2017/02/kavebotka.jpg" />
					<meta property="og:image:url" content="http://matete.pestisracok.hu/wp-content/uploads/sites/23/2017/02/kavebotka.jpg" />
					<meta property="og:description" content="" />
					<!-- PressGraph Post Meta Tags -->
		
				



	<script>
		var tf_mobile_menu_trigger_point = 1200;
	</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<script type="text/javascript">				function isSupportTransition() {
				var b = document.body || document.documentElement,
				s = b.style,
				p = 'transition';

				if (typeof s[p] == 'string') { return true; }

				// Tests for vendor specific prop
				var v = ['Moz', 'webkit', 'Webkit', 'Khtml', 'O', 'ms'];
				p = p.charAt(0).toUpperCase() + p.substr(1);

				for (var i=0; i<v.length; i++) {
					if (typeof s[v[i] + p] == 'string') { return true; }
					}
					return false;
					}
					if ( isSupportTransition() ) {
					document.documentElement.className += " csstransitions";	
					}
		</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
</head>

<body class="post-template-default single single-post postid-204 single-format-standard themify-fw-3-0-3 funki-1-9-8 skin-minimal webkit not-ie default_width sidebar1 no-home no-touch">


<script type="text/javascript">
	function themifyMobileMenuTrigger() {
		if( document.body.clientWidth <= tf_mobile_menu_trigger_point ) {
			jQuery( 'body' ).addClass( 'mobile_menu_active' );
		} else {
			jQuery( 'body' ).removeClass( 'mobile_menu_active' );
		}
	}
	themifyMobileMenuTrigger();
	jQuery( window ).resize( themifyMobileMenuTrigger );
</script>
<div id="bgwrap">
	<div id="pagewrap" class="hfeed site">

    <div id="headerwrap">

    		            <header id="header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
            	                <hgroup>
                    <div id="site-logo"><a href="http://matete.pestisracok.hu" title="Máté T. Gyula blogja"><span>Máté T. Gyula blogja</span></a></div>
                    												<div id="site-description" class="site-description"><span>Az élet olyan, mint a zongora. Nehéz. Viszont állítólag viszonylag jó a hangzása.</span></div>
					                </hgroup>

                <div class="header-widget">
                                    </div>
                <!--/header-widget -->

                <div class="social-widget">
                    <div id="themify-social-links-2" class="widget themify-social-links"><ul class="social-links horizontal">
							<li class="social-link-item facebook font-icon icon-large">
								<a href="https://www.facebook.com/M%C3%A1t%C3%A9-T-k%C3%A1v%C3%A9-mell%C3%A9-1287283117997480/" target="_blank"><i class="fa fa-facebook" style="color: #ffffff;background-color: #1843a1;"></i>  </a>
							</li>
							<!-- /themify-link-item --></ul></div>                                            <div class="rss"><a href="http://matete.pestisracok.hu/feed/">RSS</a></div>
                                    </div>
                <!--/social widget -->

                <nav id="main-nav-wrap" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
                    <div id="menu-icon" class="mobile-button"></div>

                    <ul id="main-nav" class="clearfix"><li class="home"><a href="http://matete.pestisracok.hu/">Home</a></li></ul>                </nav>
		<!-- /#main-nav -->

					<div id="searchform-wrap">
				<div id="search-icon" class="mobile-button"></div>
				<form method="get" id="searchform" action="http://matete.pestisracok.hu/">
	<input type="text" name="s" id="s" title="Keresés" value="" />
</form>
			</div>
			<!-- /searchform-wrap -->
                
                            </header>
            <!--/header -->
            
        </div>
        <!-- /headerwrap -->

		<div id="body" class="clearfix">
        

	
	<!-- layout-container -->
	<div id="layout" class="clearfix">

				<!-- content -->
		<div id="content" class="list-post">
        				
			
<article id="post-204" class="post clearfix cat-10 post-204 type-post status-publish format-standard has-post-thumbnail hentry category-mate-t-kave-melle tag-botka tag-gyurcsany tag-miniszterelnok-jelolt tag-mszp has-post-title has-post-date has-post-category has-post-tag has-post-comment has-post-author">
	
			
		
			<figure class="post-image ">
											<time datetime="2017-02-19" class="post-date entry-date updated">2017-02-19</time>
																<a href="http://matete.pestisracok.hu/2017/02/19/ot-perc-esely/"><img src="http://matete.pestisracok.hu/wp-content/uploads/sites/23/2017/02/kavebotka.jpg" class=" wp-image-205" alt="Öt perc esély" srcset="http://matete.pestisracok.hu/wp-content/uploads/sites/23/2017/02/kavebotka.jpg 640w, http://matete.pestisracok.hu/wp-content/uploads/sites/23/2017/02/kavebotka-300x195.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a>
									</figure>

		
			
	<div class="post-content">

					 <h1 class="post-title entry-title"><a href="http://matete.pestisracok.hu/2017/02/19/ot-perc-esely/">Öt perc esély</a> </h1>		<sup class="post-comment">
			<a href="http://matete.pestisracok.hu/2017/02/19/ot-perc-esely/#comments">4</a>		</sup>
				
		
		<div class="entry-content">

		
			<div class=''>
<div class="fb-like" data-href="http://matete.pestisracok.hu/2017/02/19/ot-perc-esely/" data-colorscheme="light" data-width="" data-kid-directed-site="" data-layout="standard" data-action="like" data-show-faces="" data-share="true" ></div>
</div>
<p>&nbsp;</p>
<p><strong><span style="font-size: 14pt">Nagy napja volt szombaton a magyar baloldalnak: „új esély” Botka László </span></strong><br />
<strong><span style="font-size: 14pt">elküldte a francba Gyurcsány Ferencet, akit viszont pártja 98 százalékkal újra trónra emelt. Molnár Gyula közben standuposnak állt.</span></strong></p>
<p>&nbsp;<br />
<span style="font-size: 14pt">Kedves Olvasó, van már programja a mai napra? </span><br />
<span style="font-size: 14pt">Ha még nem tervezett, ne habozzon, induljon Budára, Molnár Gyula ott várja vasárnapi ebédre. De kérem, ne keseredjenek el akkor sem, ha most nem megy, vagy későn jött már az invitálás. Az MSZP-elnök meghívása az elkövetkező hetekre is szól, ha kell, pótszéket is kölcsönkér. Minden baloldali jöhet, de ha jól viselkedik, terítéket kaphat négy-öt jobbikos is. Rugdosódni viszont nem szabad az asztal alatt, más levesébe is csak engedéllyel köpünk, mert így hogy lesz már összefogás a gonosz Orbán Viktor ellen?!</span></p>
<p><span style="font-size: 14pt">A „terülj-terülj asztalkám” tervet az MSZP szombati évadnyitóján hirdette meg újra Molnár. Eddig a jelek szerint nem volt rá nagy kereslet, a ballib pártok vezetői nem nagyon bíztak benne, hogy az MSZP asztaláról bármi leeshet a számukra. Meg, hogy egyáltalán van bármi az MSZP asztalán.</span></p>
<p><span style="font-size: 14pt">Na de most! <strong>Molnár Gyula szombaton feltálalta Botka Lászlót. De nem akárhogyan, egy tapasztalt standupos is belepirult volna az irigységbe ennyi kreativitás hallatán. Az MSZP elnöke szerint pártja jövőre nem elégszik meg az ezüstéremmel, győzni, Bajnokok Ligája döntőt akar játszani. És meg is nyeri a BL-döntőt. Tetszik érteni? „BL, azaz Botka László!”</strong> </span><br />
<span style="font-size: 14pt">Hát szem nem maradt szárazon az évadnyitón az eszeveszett kacajtól e poén hallatára. Gőgös Zoltán képviselő félrenyelte a kisüstit, Tóth Jóska angyalföldi polgármester Kunhalmi Ági térdét csapkodta, és még Botka László vasarcán is valami vigyorféle jelent meg.</span></p>
<h3><span style="font-size: 18pt">Baloldali poén</span><span style="font-size: 14pt"><br />
</span></h3>
<p><span style="font-size: 14pt">Molnár Gyula jogos önelégültséggel hívta ki ezután Botkát a pulpitusra, nem sejtve, hogy a miniszterelnök-jelölt már első szavaival lepipálja őt. Botka László ugyanis közölte, ő most igazi baloldali programot fog hirdetni! </span><br />
<span style="font-size: 14pt">Eddig csak az MSZP potentátok röhögtek, most az első sorokba bio-díszletnek megrendelt jóarcú fiatalok is visítva nevettek. <strong>Az MSZP, mint igazi baloldal? Hát ennél nagyobb poént vazze a Hadházi vagy a Litkai sem mond a Dumaszínházban.</strong></span></p>
<p><span style="font-size: 14pt">Botka-vezér a sikertől felbuzdulva ezután már a bonyolultabb összetett szavak jelentette akadályokat is könnyedén vette, sőt, a kompromisszum kifejezésnél már egyenesen Medgyessy Péter babérjaira tőrt. Egy új néptribunust ismerhetett meg a nemzet!</span></p>
<p><span style="font-size: 14pt">Ám vissza a „baloldali fordulat” programjához. <strong>A szegedi Robin Hood oligarchaadót, feltétel nélküli családi alapjövedelmet, valamint &#8211; természetesen &#8211; virágzó egészségügyet és oktatást ígért. Ez az! Ezt kell mondani! Tapsvihar, napirend szerinti lelkesedés. Botka belemelegedett: aki állami közbeszerzésen indul, annak vagyonnyilatkozatot is tenni kell, sőt, mindenki adóbevallása nyilvános lesz. A tapsgép tovább dübörgött, csak az MSZP-vezetők többsége kezdett el furcsán csuklani.</strong></span></p>
<p><span style="font-size: 14pt">Botka László érezte, ez az a pillanat, amikor már oda kell csapnia Orbánnak és Gyurcsánynak is. Demokrata hevülettel szólította fel őket, hogy akár támogatják őket az emberek, akár nem, takarodjanak a politikából! A múltnak vége, új arcok, új emberek, új politika. Új Botka…</span></p>
<p><strong><span style="font-size: 14pt">Molnár Gyula erre kissé ingerülten odasúgta Hiller István választmányi elnöknek: „De lelkes a kistáska! Elfelejtette, hogy mi is ott voltunk Medgyessy és Gyurcsány alatt, ahol ő? Ő is szavazott és jóváhagyott mindent?” Hiller nem volt ideges, nyugtatott: „Ugyan már Gyuszi! Ha elfelejtette, mi majd eszébe juttatjuk. Vagy mi, vagy a Feri.”</span></strong></p>
<h3><span style="font-size: 18pt">Elsüllyeszetni Botkát</span></h3>
<p><span style="font-size: 14pt">„A Feri” nem is sokat tétovázott, a világhálón üzent Botkának: „A választók eldöntik, hogy kinek van helye a demokratikus magyar közéletben. Én, választóként Botkának is helyet adnék. Sőt, sok sikert kívánok neki.” Undor figura, de van egy perverz stílusa, azt meg kell adni.</span></p>
<p><span style="font-size: 14pt">Gyurcsány Ferencnek persze nincs miért izgulnia. Minden úgy alakul, ahogy ő akarja. Érdemleges ellenzéki összefogás a Demokratikus Koalíció nélkül nem jöhet létre, márpedig a párt és ő egy és ugyanaz – „véletlenül” pont az MSZP évadnyitóval egyidőben jelentették be, hogy tagsága 98 százaléka újra őt választotta elnökké. Gyurcsány persze szeretné bukni látni Orbánt, de csak akkor, ha ő ülhet a helyébe. Nem lesz Botka samesze, nem vonul háttérbe. Neki pillanatnyilag az ellenzéki vezető szerep kell, 2022-re meg már úgyis mindenki elfelejti Őszödöt. </span></p>
<p><span style="font-size: 14pt"><strong>Ezt a Botkát viszont „el kell süllyeszteni”. Jó ötlet volt, hogy a Gyuszi és a Pisti már idejekorán bedobta a vízbe, most még lubickol, aztán legkésőbb nyárra megfullad. Illetve dehogy is, inkább csak újra alámerül, mehet vissza Szegedre. Ha polgármester akar lenni újra, akkor szépen csöndben…</strong> De hát tulajdonképpen ő is ezt akarja, a „baloldali szavazó” láthatja, ő felvette a kardot, vállalja a felelősséget, de hát a sors összefogott ellene, így kénytelen tovább polgármesterként szolgálni a „progresszió ügyét”. Akár őt is vádolhatja a kudarcért, neki belefér a gonosz szerep, habár lesz azért rajta kívül is „segítség” bőven.</span></p>
<p><strong><span style="font-size: 14pt">Botka László szombaton sztár volt. Úgy tűnt, hogy övé a világ, a pulpituson olvasható „új esély” jelszó nem csak üres szlogen. A jelek szerint azonban legfeljebb, ha öt politikai percre kapott esélyt. Szívből sajnálhatjuk, ha ezt nem tudja. Hinni azonban nehezen tudok benne. A szombati egy tragikomikus standup-előadás volt, ahol mindenki több-kevesebb tehetséggel játszotta el saját szerepét. </span></strong><br />
<strong> <span style="font-size: 14pt">Ennyi. Még röhögni sem érdemes ezen.</span></strong></p>
<p>&nbsp;<br />
<span style="font-size: 14pt">Fotó: hvg.hu</span></p>
<div class=''>
<div class="fb-like" data-href="http://matete.pestisracok.hu/2017/02/19/ot-perc-esely/" data-colorscheme="light" data-width="" data-kid-directed-site="" data-layout="standard" data-action="like" data-show-faces="" data-share="true" ></div>
</div>
<div id="themify_builder_content-204" data-postid="204" class="themify_builder_content themify_builder_content-204 themify_builder themify_builder_front"></div>
<p><!-- /themify_builder_content --></p>

		
		</div><!-- /.entry-content -->

		
	</div>
	<!--/post-content -->

    </article><!--/post -->
	
			
				
			
		<div class="post-nav clearfix">
			<span class="prev"><a href="http://matete.pestisracok.hu/2017/02/18/ellopott-olimpia/" rel="prev"><span class="arrow">&laquo;</span> Ellopott olimpia</a></span>					</div>
		<!-- /.post-nav -->

		
			<!-- comments -->
							


<div id="comments" class="commentwrap">
	
		<h4 class="comment-title">4 hozzászólás</h4>

	
	<ol class="commentlist">
				<li id="comment-143">
			<p class="comment-author">
				<img alt='' src='http://1.gravatar.com/avatar/72d115af5ab3219204c4cbc08628c09d?s=36&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/72d115af5ab3219204c4cbc08628c09d?s=72&amp;d=mm&amp;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Kiss Adrienne Mária</cite><br />
				<small class="comment-time"><strong>2017-02-19</strong> @ 08:00</small>
			</p>
			<div class="commententry">
							
				<p>Abban azért biztos vagyok, hogy Hasek sem hitte volna el, ha azt mondják neki, a szomszéd főváros polgármester jelöltje, aki mellesleg orvos, hajlandó, nagy nyilvánosság előtt, egy vödör jeges vízzel magát fejen leöntenni, majd ugyanez az orvos, miután kudarcot vallott, beiratkozott egy többfarkú kutya nevezetű pártba. Kedves Jaroslav Hasek! Ilyen  a mai magyar ellenzék!</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://matete.pestisracok.hu/2017/02/19/ot-perc-esely/?replytocom=143#respond' onclick='return addComment.moveForm( "comment-143", "143", "respond", "204" )' aria-label='Válasz Kiss Adrienne Mária'>Válasz</a></p>
		<ul class="children">
		<li id="comment-144">
			<p class="comment-author">
				<img alt='' src='http://2.gravatar.com/avatar/5b979a24ce68c119774c4574804bfa21?s=36&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5b979a24ce68c119774c4574804bfa21?s=72&amp;d=mm&amp;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>medvefalvy</cite><br />
				<small class="comment-time"><strong>2017-02-19</strong> @ 08:46</small>
			</p>
			<div class="commententry">
							
				<p>10/10</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://matete.pestisracok.hu/2017/02/19/ot-perc-esely/?replytocom=144#respond' onclick='return addComment.moveForm( "comment-144", "144", "respond", "204" )' aria-label='Válasz medvefalvy'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-147">
			<p class="comment-author">
				<img alt='' src='http://0.gravatar.com/avatar/6945505cbe681fac3d8b8d476ded46f4?s=36&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6945505cbe681fac3d8b8d476ded46f4?s=72&amp;d=mm&amp;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Kurdi Csaba</cite><br />
				<small class="comment-time"><strong>2017-02-19</strong> @ 10:47</small>
			</p>
			<div class="commententry">
							
				<p>„Nem lehet mindenki okos, óberlajtnant úr, kell, hogy a hülyék kivétel legyenek, mert ha mindenki okos volna, akkor annyi ész volna a világon, hogy attól minden második ember teljesen meghülyülne.”</p>
<p>Josef Svejk<br />
&#8220;PestiSrácok &#8211; Máté T.- A kávé mellé, logó&#8221;</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://matete.pestisracok.hu/2017/02/19/ot-perc-esely/?replytocom=147#respond' onclick='return addComment.moveForm( "comment-147", "147", "respond", "204" )' aria-label='Válasz Kurdi Csaba'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-150">
			<p class="comment-author">
				<img alt='' src='http://1.gravatar.com/avatar/456090aae373ee632d3d4f1689056e95?s=36&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/456090aae373ee632d3d4f1689056e95?s=72&amp;d=mm&amp;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Tango47</cite><br />
				<small class="comment-time"><strong>2017-02-19</strong> @ 12:51</small>
			</p>
			<div class="commententry">
							
				<p>A ripacs mindenkit lejátszik a színpadról, elvégre nem akarja, hogy a botox-kezelése kidobott pénz legyen.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://matete.pestisracok.hu/2017/02/19/ot-perc-esely/?replytocom=150#respond' onclick='return addComment.moveForm( "comment-150", "150", "respond", "204" )' aria-label='Válasz Tango47'>Válasz</a></p>
		</li><!-- #comment-## -->
	</ol>

	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Válasz <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/19/ot-perc-esely/#respond" style="display:none;">Mégsem</a></small></h3>			<form action="http://matete.pestisracok.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" class="required" /><label for="author">Neve</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" class="required email" /><label for="email">Emaicíme</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /><label for="website">Weboldal</label> </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás" /> <input type='hidden' name='comment_post_ID' value='204' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cbe03b67e5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="194"/></p>			</form>
			</div><!-- #respond -->
	
</div>
<!-- /.commentwrap -->
						<!-- /comments -->
			
            		</div>
		<!--/content -->
        

<aside id="sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSidebar">
	
	<section id="enhancedtextwidget-2" class="widget widget_text enhanced-text-widget"><h4 class="widgettitle">Bemutatkozás</h4><div class="textwidget widget-text"><div><em> „Nem lehet mindenki okos, óberlajtnant úr, kell, hogy a hülyék kivétel legyenek, mert ha mindenki okos volna, akkor annyi ész volna a világon, hogy attól minden második ember teljesen meghülyülne.”</em></div> </br>Josef Svejk</br>
<div></div>
<div><img class="size-medium wp-image-8 alignnone" src="http://matate.pestisracok.hu/wp-content/uploads/sites/23/2017/02/idézet-kép-300x287.jpg" alt="" width="300" height="287" /></div>
<div></div>
<div style="text-align: justify;">Az élet olyan, mint a zongora. Nehéz. Viszont állítólag viszonylag jó a hangzása. Ez egy nagy igazság, akkor is, ha mérsékelt is az értelme. Habár, jobban belegondolva?</div>
<div style="text-align: justify;">Ebben a világban Rejtő Jenő és Jaroslav Hasek már szinte mindent megírt, amit az életről tudni érdemes. Volt még persze pártucat klasszikus is, de ki olvas a napi első kávé mellé Spinozát vagy Nietzsche-t? Valljuk meg, egy kedélyes Dosztojevszkij-búsongó se mindig vidít, habár rendszerint vastag a kötése, és így könnyen támasztható bármihez. Ez tud hasznos is lenni, mert így az embernek komoly esélye van rá, hogy a könyv nem dől rá, és így nem eszi le magát.</div>
<div style="text-align: justify;">Kérem, ne várjanak tőlem nagy igazságokat, voltak, vannak és lesznek, akik jobban és látványosabban „szakértenek”. Politikát, életet, bármit. Én is ilyesmikről fogok írni, talán kicsit másképpen. Ha ráérnek, és elolvassák ezeket a sorokat, érezzék jobban magukat.</div>
<div>Jó napot, jó mulatást!</div>
<div></div>
<div>Máté T. Gyula</div></div></section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widgettitle">Legutóbbi bejegyzések</h4>		<ul>
					<li>
				<a href="http://matete.pestisracok.hu/2017/02/19/ot-perc-esely/">Öt perc esély</a>
						</li>
					<li>
				<a href="http://matete.pestisracok.hu/2017/02/18/ellopott-olimpia/">Ellopott olimpia</a>
						</li>
					<li>
				<a href="http://matete.pestisracok.hu/2017/02/17/kuss-magyar/">Kuss, magyar!</a>
						</li>
					<li>
				<a href="http://matete.pestisracok.hu/2017/02/16/brusszeli-habzsolas/">Brüsszeli habzsolás</a>
						</li>
					<li>
				<a href="http://matete.pestisracok.hu/2017/02/15/a-szent-ember/">A szent ember</a>
						</li>
				</ul>
		</section>		<section id="recent-comments-2" class="widget widget_recent_comments"><h4 class="widgettitle">Legutóbbi hozzászólások</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Tango47</span> - <a href="http://matete.pestisracok.hu/2017/02/19/ot-perc-esely/#comment-150">Öt perc esély</a></li><li class="recentcomments"><span class="comment-author-link">khm</span> - <a href="http://matete.pestisracok.hu/2017/02/18/ellopott-olimpia/#comment-149">Ellopott olimpia</a></li><li class="recentcomments"><span class="comment-author-link">vektortér</span> - <a href="http://matete.pestisracok.hu/2017/02/18/ellopott-olimpia/#comment-148">Ellopott olimpia</a></li><li class="recentcomments"><span class="comment-author-link">Kurdi Csaba</span> - <a href="http://matete.pestisracok.hu/2017/02/19/ot-perc-esely/#comment-147">Öt perc esély</a></li><li class="recentcomments"><span class="comment-author-link">vektortér</span> - <a href="http://matete.pestisracok.hu/2017/02/18/ellopott-olimpia/#comment-146">Ellopott olimpia</a></li></ul></section><section id="search-2" class="widget widget_search"><form method="get" id="searchform" action="http://matete.pestisracok.hu/">
	<input type="text" name="s" id="s" title="Keresés" value="" />
</form>
</section><section id="archives-2" class="widget widget_archive"><h4 class="widgettitle">Archívum</h4>		<ul>
			<li><a href='http://matete.pestisracok.hu/2017/02/'>2017. február</a></li>
		</ul>
		</section>
	<section class="clearfix">
		<div class="secondary">
				</div>
		<div class="secondary last">
				</div>
	</section>
	
	</aside>
<!--/sidebar -->

</div>
<!-- layout-container -->
	

				</div>
		<!-- /body -->

        <div id="footerwrap">

        				<footer id="footer" class="clearfix" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
            	
					
	<div class="footer-widgets clearfix">

								<div class="col4-2 first">
							</div>
								<div class="col4-2 ">
							</div>
		
	</div>
	<!-- /.footer-widgets -->


				
				<div class="footer-text clearfix">
					<div class="one">&copy; <a href="http://matete.pestisracok.hu">Máté T. Gyula blogja</a> 2017</div>					<div class="two">Powered by <a href="http://wordpress.org">WordPress</a> &bull; <a href="https://themify.me">Themify WordPress Themes</a></div>				</div>
				<!-- /footer-text -->

							</footer>
			<!-- /footer -->
            
        </div><!--/footerwrap -->

	</div>
	<!-- /pagewrap -->
</div>
<!-- /bgwrap -->


<!-- SCHEMA BEGIN --><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/matete.pestisracok.hu\/2017\/02\/19\/ot-perc-esely\/"},"headline":"\u00d6t perc es\u00e9ly","datePublished":"2017-02-19T06:55:06+00:00","dateModified":"2017-02-19T06:55:06+00:00","author":{"@type":"Person","name":"M\u00e1t\u00e9 T. Gyula"},"publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"","width":0,"height":0}},"description":"&nbsp; Nagy napja volt szombaton a magyar baloldalnak: \u201e\u00faj es\u00e9ly\u201d Botka L\u00e1szl\u00f3 elk\u00fcldte a francba Gyurcs\u00e1ny Ferencet, akit viszont p\u00e1rtja 98 sz\u00e1zal\u00e9kkal \u00fajra tr\u00f3nra emelt. Moln\u00e1r Gyula k\u00f6zben standuposnak \u00e1llt. &nbsp; Kedves Olvas\u00f3, van m\u00e1r programja a mai napra? Ha m\u00e9g nem tervezett, ne habozzon, induljon Bud\u00e1ra, Moln\u00e1r Gyula ott v\u00e1rja vas\u00e1rnapi eb\u00e9dre. De k\u00e9rem, [&hellip;]","commentCount":"4","image":{"@type":"ImageObject","url":"http:\/\/matete.pestisracok.hu\/wp-content\/uploads\/sites\/23\/2017\/02\/kavebotka.jpg","width":640,"height":416},"comment":[{"@type":"Comment","author":{"@type":"Person","name":"Tango47"},"text":"A ripacs mindenkit lej\u00e1tszik a sz\u00ednpadr\u00f3l, elv\u00e9gre nem akarja, hogy a botox-kezel\u00e9se kidobott p\u00e9nz legyen."},{"@type":"Comment","author":{"@type":"Person","name":"Kurdi Csaba"},"text":"\u201eNem lehet mindenki okos, \u00f3berlajtnant \u00far, kell, hogy a h\u00fcly\u00e9k kiv\u00e9tel legyenek, mert ha mindenki okos volna, akkor annyi \u00e9sz volna a vil\u00e1gon, hogy att\u00f3l minden m\u00e1sodik ember teljesen megh\u00fcly\u00fclne.\u201d\r\n\r\nJosef Svejk\r\n\"PestiSr\u00e1cok - M\u00e1t\u00e9 T.- A k\u00e1v\u00e9 mell\u00e9, log\u00f3\""},{"@type":"Comment","author":{"@type":"Person","name":"medvefalvy"},"text":"10\/10"},{"@type":"Comment","author":{"@type":"Person","name":"Kiss Adrienne M\u00e1ria"},"text":"Abban az\u00e9rt biztos vagyok, hogy Hasek sem hitte volna el, ha azt mondj\u00e1k neki, a szomsz\u00e9d f\u0151v\u00e1ros polg\u00e1rmester jel\u00f6ltje, aki mellesleg orvos, hajland\u00f3, nagy nyilv\u00e1noss\u00e1g el\u0151tt, egy v\u00f6d\u00f6r jeges v\u00edzzel mag\u00e1t fejen le\u00f6ntenni, majd ugyanez az orvos, miut\u00e1n kudarcot vallott, beiratkozott egy t\u00f6bbfark\u00fa kutya nevezet\u0171 p\u00e1rtba. Kedves Jaroslav Hasek! Ilyen  a mai magyar ellenz\u00e9k!"}]}]</script><!-- /SCHEMA END --><!-- wp_footer -->


<script type='text/javascript' src='http://matete.pestisracok.hu/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"3.0.3","url":"http:\/\/matete.pestisracok.hu\/wp-content\/themes\/funki\/themify","map_key":null};
var themify_vars = {"version":"3.0.3","url":"http:\/\/matete.pestisracok.hu\/wp-content\/themes\/funki\/themify","TB":"1","map_key":null,"includesURL":"http:\/\/matete.pestisracok.hu\/wp-includes\/","isCached":null};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","isParallaxScrollActive":"1","animationInviewSelectors":[".module.wow",".themify_builder_content .themify_builder_row.wow",".module_row.wow",".builder-posts-wrap > .post.wow"],"backgroundSlider":{"autoplay":5000,"speed":2000},"animationOffset":"100","videoPoster":"http:\/\/matete.pestisracok.hu\/wp-content\/themes\/funki\/themify\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"http:\/\/matete.pestisracok.hu\/wp-content\/themes\/funki\/themify\/themify-builder","framework_url":"http:\/\/matete.pestisracok.hu\/wp-content\/themes\/funki\/themify","version":"3.0.3","fullwidth_support":"1","fullwidth_container":"body","loadScrollHighlight":"1"};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":"","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":"","gallerySelector":".gallery-icon > a[href$=jpg],.gallery-icon > a[href$=gif],.gallery-icon > a[href$=png],.gallery-icon > a[href$=JPG],.gallery-icon > a[href$=GIF],.gallery-icon > a[href$=PNG],.gallery-icon > a[href$=jpeg],.gallery-icon > a[href$=JPEG]","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"","speed":"900","navigation":"#main-nav","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://matete.pestisracok.hu/wp-content/themes/funki/themify/js/main.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://matete.pestisracok.hu/wp-content/plugins/easy-youtube-gallery/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://matete.pestisracok.hu/wp-content/themes/funki/js/jquery.slider.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":"","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":"","gallerySelector":".gallery-icon > a[href$=jpg],.gallery-icon > a[href$=gif],.gallery-icon > a[href$=png],.gallery-icon > a[href$=JPG],.gallery-icon > a[href$=GIF],.gallery-icon > a[href$=PNG],.gallery-icon > a[href$=jpeg],.gallery-icon > a[href$=JPEG]","lightboxGalleryOn":true},"lightboxContext":"#pagewrap"};
/* ]]> */
</script>
<script type='text/javascript' src='http://matete.pestisracok.hu/wp-content/themes/funki/js/themify.script.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://matete.pestisracok.hu/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://matete.pestisracok.hu/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

</body>
</html>

<!-- Dynamic page generated in 0.286 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-19 13:30:45 -->

<!-- Compression = gzip -->